雑種のポメラニアン

フリープログラマーの日記とか人生観とか綴るよ

今だけ情報

Rails3.1アプリを作りたいときは
Gemfileに
gem 'rails', '3.1.0.rc4'
って書き込むとRails3.1アプリが作れるらしいゾ!