雑種のポメラニアン

フリープログラマーの日記とか人生観とか綴るよ

意外に反応が・・・

naitohさんという方から5/15にRails3に対応してるという連絡を頂きました。
知ってるなら誰かコメントに書いてよ!
1年以内に対応できなかったら「言い過ぎました」って弁解しようと思ってたのに。

まあ気を取り直して最新Redmineを動かそうとしたんですが
なんか動かないっす。雰囲気的にはRails3.2.5に対応してるみたいです。
うーむ・・・なんで動かないんだ・・・

ちょっと気が向かないから明日やる!